April 12, 2020 at 2:50 pm #2403
Alain BoisvertAlain Boisvert
Participant

You do need QT Pro on the older Mac. The QT that comes with the computer doesn’t do it.
On the latest OS QT does this.